Reparieren statt wegwerfen!

Hallo ich hab folgendes Problem. Nach dem letzten Startversuchs gabs da ein kleines Malheur und ich möchte sie eigentlich nicht entsorgen. 1) Am Reaktor direkt an der Plasma Kammer sind so quadratische Fliesen angebracht (12x12cm) die scheinen wichtig zu sein, denn wenn ich ohne Abdeckung den Antrieb einschalte kommt da so ein leuchtendes waberndes Gas raus. Ich hab schon mit Panzertape und Alublech versucht aber das ist geschmolzen. Kann ich da einfach Fliesen von Obi nehmen oder muss es was anderes sein? 2) wenn ich drin sitze und den Antrieb einschalte und dann wieder aussteigen, sind jedesmal 6 Stunden vergangen, obwohl ich nur 10min drin war. Das ist etwas nervig und so kann ich auch immer nur 2x am tag dran basteln weil ich ja auch zur Arbeit muss. Könnte das eventuell ein Kondensatoren Problem sein? Ich kann die Beschriftung nicht lesen auf den Bauteilen. Vielleicht kennt sich da ja wer aus. Danke im Voraus. PS: Wenn wer einen Kran hat wäre auch super -- darunter das Foto einer gecrashten Fliegenden Untertasse

Advertisements

Über 124c41

Gaga singt Dada aus der Statt der tausend Dröhne. Ein marginalisierter macht merglig kunst aus künstlich wohrten. Sieben schnabel überdruss.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s